<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">

<title>Big Bend National Park - Planeta.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://planeta.com/big-bend/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Big Bend National Park - Planeta.com" />
<meta property="og:description" content="Photo: Jasperado, National Park Named for the sweeping bend of the Rio Grande (Rio Bravo) River along the United States &#8211; Mexico border in southwest Texas, Big Bend National Park is a remote jewel within the Chihuahuan Desert where the Chisos Mountains rise above the river. Key Links nps.gov/bibe/index.htm Facebook @BigBendNPS Questions What is the ..." />
<meta property="og:url" content="https://planeta.com/big-bend/" />
<meta property="og:site_name" content="Planeta.com" />
<meta property="article:publisher" content="https://www.facebook.com/planetadotcom/" />
<meta property="article:tag" content="big bend" />
<meta property="article:section" content="USA" />
<meta property="article:published_time" content="2019-12-22T22:43:20+00:00" />
<meta property="article:modified_time" content="2019-12-22T22:46:14+00:00" />
<meta property="og:updated_time" content="2019-12-22T22:46:14+00:00" />
<meta property="og:image" content="https://planeta.com/wp-content/uploads/2019/08/bigbend2015-1024x766.jpg" />
<meta property="og:image:secure_url" content="https://planeta.com/wp-content/uploads/2019/08/bigbend2015-1024x766.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="766" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Photo: Jasperado, National Park Named for the sweeping bend of the Rio Grande (Rio Bravo) River along the United States &#8211; Mexico border in southwest Texas, Big Bend National Park is a remote jewel within the Chihuahuan Desert where the Chisos Mountains rise above the river. Key Links nps.gov/bibe/index.htm Facebook @BigBendNPS Questions What is the ..." />
<meta name="twitter:title" content="Big Bend National Park - Planeta.com" />
<meta name="twitter:site" content="@planetanews" />
<meta name="twitter:image" content="https://planeta.com/wp-content/uploads/2019/08/bigbend2015.jpg" />
<meta name="twitter:creator" content="@planetanews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planeta.com/#website","url":"https://planeta.com/","name":"Planeta.com","description":"Think Smart, Travel Slow","potentialAction":{"@type":"SearchAction","target":"https://planeta.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://planeta.com/big-bend/#primaryimage","url":"https://planeta.com/wp-content/uploads/2019/08/bigbend2015.jpg","width":2048,"height":1531},{"@type":"WebPage","@id":"https://planeta.com/big-bend/#webpage","url":"https://planeta.com/big-bend/","inLanguage":"en-US","name":"Big Bend National Park - Planeta.com","isPartOf":{"@id":"https://planeta.com/#website"},"primaryImageOfPage":{"@id":"https://planeta.com/big-bend/#primaryimage"},"datePublished":"2019-12-22T22:43:20+00:00","dateModified":"2019-12-22T22:46:14+00:00","author":{"@id":"https://planeta.com/#/schema/person/22cf65c5c5625c781a6993039d309a2c"}},{"@type":["Person"],"@id":"https://planeta.com/#/schema/person/22cf65c5c5625c781a6993039d309a2c","name":"Guest Contributor","image":{"@type":"ImageObject","@id":"https://planeta.com/#authorlogo","url":"https://secure.gravatar.com/avatar/fa07035949e3c54696e779454517293e?s=96&d=blank&r=g","caption":"Guest Contributor"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Feed" href="https://planeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Comments Feed" href="https://planeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Big Bend National Park Comments Feed" href="https://planeta.com/big-bend/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5a01e73b8dc0d624b9eef3c20b9cdca1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planeta.com/wp-includes/css/dist/block-library/style.min.css?ver=5a01e73b8dc0d624b9eef3c20b9cdca1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planeta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-google-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=5a01e73b8dc0d624b9eef3c20b9cdca1' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-bootstrap-css'  href='https://planeta.com/wp-content/themes/smart-magazine/assets/css/bootstrap.min.css?ver=5a01e73b8dc0d624b9eef3c20b9cdca1' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-font-awesome-css'  href='https://planeta.com/wp-content/themes/smart-magazine/assets/font-awesome/css/font-awesome.min.css?ver=5a01e73b8dc0d624b9eef3c20b9cdca1' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-superfish-css'  href='https://planeta.com/wp-content/themes/smart-magazine/assets/js/superfish/css/superfish.css?ver=5a01e73b8dc0d624b9eef3c20b9cdca1' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-style-css'  href='https://planeta.com/wp-content/themes/smart-magazine/style.css?14&#038;ver=5a01e73b8dc0d624b9eef3c20b9cdca1' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='https://planeta.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=5.3.10' type='text/css' media='all' />
<script type='text/javascript' src='https://planeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://planeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/modernizr.custom.js?ver=20150615'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/jquery.easing.js?ver=20150615'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/jquery.hoverIntent.js?ver=20150615'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/superfish/js/superfish.js?ver=20190815'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/script.js?ver=20190915'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=5.3.10'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<link rel='https://api.w.org/' href='https://planeta.com/wp-json/' />

<link rel='shortlink' href='https://planeta.com/?p=39582' />
<link rel="alternate" type="application/json+oembed" href="https://planeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaneta.com%2Fbig-bend%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaneta.com%2Fbig-bend%2F&#038;format=xml" />
<meta http-equiv="X-Clacks-Overhead" content="GNU Terry Pratchett" />  <style type="text/css">
	  .main_nav, .main_nav .sf-menu .sub-menu{    border-top: 5px solid ;}
	  .main_nav .sf-menu .sub-menu:before{
		      border-bottom-color: ;
	  }
	  .byline .cat-links a, .gum_post_data ul li.cat, .gum_post_block_meta ul li.cat, .gum_post_block_meta ul li.cat{
		  background: ;
		   color: ;
	  }
	  .gum_post_data ul li.cat a, .gum_post_block_meta ul li.cat a, .gum_post_block_meta ul li.cat a{
		 		   color: ;
	  }
 </style>
  
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-270x270.jpg" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2500129-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-39582 single-format-standard group-blog">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
  <header class="main-header">
  	
    <div class="container">
	    <div class="top_bar">
       <nav class="top_nav col-sm-8">
	       <div class="topdate">Monday, 23rd December 2019</div>
       <div id="top-menu" class="sf-menu"><ul>
<li class="page_item page-item-69912"><a href="https://planeta.com/2020-rolling/">2020 Rolling Coverage</a></li>
<li class="page_item page-item-99"><a href="https://planeta.com/about/">About Planeta.com</a></li>
<li class="page_item page-item-79"><a href="https://planeta.com/contact/">Contact</a></li>
<li class="page_item page-item-502"><a href="https://planeta.com/">Home</a></li>
<li class="page_item page-item-514"><a href="https://planeta.com/learnspanish/">Learn Spanish</a></li>
<li class="page_item page-item-52207"><a href="https://planeta.com/partners/">Partners</a></li>
<li class="page_item page-item-82"><a href="https://planeta.com/workshops/">Workshops</a></li>
<li class="page_item page-item-101"><a href="https://planeta.com/worldtravel/">World Travel Directory</a></li>
</ul></div>


       </nav>
       <nav class="social col-sm-4">
          <ul>
          	          </ul>
       </nav>
       <div class="clearfix"></div>
       </div>
    <!-- top_bar -->
    </div>
    <!-- container -->
	<div class="clearfix"></div>
	<div class="container">
		<div class="logo">
						<a href="https://planeta.com/">
			Planeta.com			</a>
		</div>
	</div><!-- container -->
   </header>
  <div class="nav_wrapper clearfix">
		<div class="container">
   			<nav class="main_nav">
            <a id="menu-icon" class="visible-xs mob_menu" href="#"><i class="fa fa-bars"></i></a>
   				 <div class="menu-top-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://planeta.com/about/">About</a></li>
<li id="menu-item-69914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69914"><a href="https://planeta.com/2020-rolling/">2020</a></li>
<li id="menu-item-52514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52514"><a href="https://planeta.com/partners/">Partners</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://planeta.com/workshops/">Training</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://planeta.com/contact/">Contact</a></li>
</ul></div>
   							   			
   			</nav>
		</div><!--container -->
	</div><!--nav_wrapper -->
 	<div class="container content_wrapper" id="content_wrapper">
		   		<div class="content_border">
	<div id="primary" class="single-post col-sm-8 col-main">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-39582" class="post-39582 post type-post status-publish format-standard has-post-thumbnail hentry category-usa tag-big-bend">
	<div class="gum_breadcrumb">
				<a href="">home </a> <i class="fa fa-angle-double-right"></i> <a href="https://planeta.com/category/americas/usa/" rel="category tag">USA</a> <i class="fa fa-angle-double-right"></i> <span class="bc_title">Big Bend National Park</span>	</div>
	<header class="entry-header">
		<h1 class="entry-title">Big Bend National Park</h1>		<div class="entry-meta">
			<div class="byline"><i class="fa fa-user"></i> By <span class="author vcard"><a class="url fn n" href="https://planeta.com/author/guest-contributor/">Guest Contributor</a></span> &nbsp;<span class="cat-links"><i class="fa fa-folder"></i> Posted in <a href="https://planeta.com/category/americas/usa/" rel="category tag">USA</a></span></div> <div class="posted-on"><i class="fa fa-clock-o"></i> Posted on <a href="https://planeta.com/big-bend/" rel="bookmark"><time class="entry-date published" datetime="2019-12-22T15:43:20-07:00">December 22, 2019</time><time class="updated" datetime="2019-12-22T15:46:14-07:00">December 22, 2019</time></a></div><div class="clearfix"></div>		</div><!-- .entry-meta -->
					<div class="featured_image">
				<img width="640" height="479" src="https://planeta.com/wp-content/uploads/2019/08/bigbend2015-1024x766.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://planeta.com/wp-content/uploads/2019/08/bigbend2015-1024x766.jpg 1024w, https://planeta.com/wp-content/uploads/2019/08/bigbend2015-300x224.jpg 300w, https://planeta.com/wp-content/uploads/2019/08/bigbend2015-768x574.jpg 768w, https://planeta.com/wp-content/uploads/2019/08/bigbend2015-1536x1148.jpg 1536w, https://planeta.com/wp-content/uploads/2019/08/bigbend2015.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" /> 
			</div><!-- featured_image-->
			
		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<h6>Photo: Jasperado, <a href="https://www.flickr.com/photos/mytravelphotos/32349305490">National Park</a></h6>
<p>Named for the sweeping bend of the Rio Grande (Rio Bravo) River along the <a href="/mexico-usa-borderlands">United States &#8211; Mexico border</a> in southwest <a href="/texas">Texas</a>, <strong>Big Bend National Park</strong> is a remote jewel within the Chihuahuan Desert where the Chisos Mountains rise above the river.</p>
<p><strong>Key Links</strong><br />
<a href="http://www.nps.gov/bibe/index.htm">nps.gov/bibe/index.htm</a><br />
<a href="https://www.facebook.com/BigBendNPS">Facebook</a><br />
<a href="https://twitter.com/BigBendNPS">@BigBendNPS</a></p>
<p><strong>Questions</strong></p>
<ul>
<li>What is the status of tourism in the park?</li>
<li>Are there recommended books, websites, podcasts?</li>
<li>What would locals like visitors to know about Big Bend National Park?</li>
</ul>
<p><strong>Google Maps</strong><br />
<a href="https://goo.gl/maps/GNgHN8mGtRw2cRp5A">goo.gl/maps/GNgHN8mGtRw2cRp5A</a><br />
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d445214.7620578464!2d-103.5682709438413!3d29.333951746993602!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x86f217704be5ef2b%3A0x64467dbc2783850f!2sBig%20Bend%20National%20Park!5e0!3m2!1sen!2sus!4v1577054700916!5m2!1sen!2sus" width="600" height="450" frameborder="0" style="border:0;" allowfullscreen=""></iframe></p>
<p><strong>Flickr</strong><br />
<a href="https://www.flickr.com/photos/mytravelphotos/albums/72157679647173955">Jasperado Album</a></p>
<p><strong>Embedded Tweets</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The Chihuahuan Desert is the largest ecosystem in the park and the wettest of the four North American deserts! <a href="https://t.co/mqviekr387">pic.twitter.com/mqviekr387</a></p>
<p>&mdash; Big Bend NP (@BBNP2017) <a href="https://twitter.com/BBNP2017/status/672546808556425216?ref_src=twsrc%5Etfw">December 3, 2015</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Scenic Views</strong><br />
Window View is in the Chisos Basin and looks to the west side of Big Bend National Park. This narrow slot provides a view of many distant mountains.<br />
<a title="Big Bend National Park - Window View Sunset" href="https://www.flickr.com/photos/slobirdr/5739218022/" data-flickr-embed="true"><img src="https://live.staticflickr.com/3485/5739218022_a76e22ce69.jpg" alt="Big Bend National Park - Window View Sunset" width="500" height="333" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p><strong>Geology</strong><br />
<a href="https://www.facebook.com/BigBendNPS/photos/a.871714252846895/2838397862845181">BBNP</a>: The waters of the Rio Grande have been cutting through Santa Elena Canyon for over millions of years, slowly carving 1,500 foot tall walls. The walls are made up of layers of limestone, which was deposited during Big Bend’s submerged past. In the early Cretaceous period (130 million years ago), Big Bend National Park’s location was underwater, covered up by a shallow sea. There, layers of mud and the remains of marine organisms were deposited and over time turned to limestone. The Rio Grande has slowly eroded this rock away, forming magnificent canyons, like Santa Elena.</p>
<p><strong>Elsewhere on the Web</strong><br />
<a href="http://www.pbs.org/nationalparks/people/nps/2/#lujan">http://www.pbs.org/na</a><br />
<a href="http://www.pbs.org/nationalparks/people/nps/2/#lujan">tionalparks/people/nps/2/#lujan</a><br />
<a href="https://twitter.com/BBNP2017">@BBNP2017</a></p>
<p><strong>Photos</strong><br />
<a title="Big Bend National Park" href="https://www.flickr.com/photos/mytravelphotos/32176534930/in/album-72157679647173955/" data-flickr-embed="true"><img src="https://live.staticflickr.com/568/32176534930_7674e2a23b.jpg" alt="Big Bend National Park" width="500" height="375" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p><strong>Twitter</strong><br />
<a class="twitter-timeline" data-width="640" data-height="960" data-dnt="true" href="https://twitter.com/BigBendNPS?ref_src=twsrc%5Etfw">Tweets by BigBendNPS</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Wikipedia</strong><br />
<a href="http://en.wikipedia.org/wiki/Big_Bend_National_Park">Big Bend National Park</a></p>
<p><strong>Planeta.com</strong></p>
<blockquote class="wp-embedded-content" data-secret="alA4cMnkjz"><p><a href="https://planeta.com/texas/">Texas</a></p></blockquote>
<p><iframe title="&#8220;Texas&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/texas/embed/#?secret=alA4cMnkjz" data-secret="alA4cMnkjz" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="4Dr2uT1SpQ"><p><a href="https://planeta.com/wild-usa/">Wild USA</a></p></blockquote>
<p><iframe title="&#8220;Wild USA&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/wild-usa/embed/#?secret=4Dr2uT1SpQ" data-secret="4Dr2uT1SpQ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="Lu7tvu6gYl"><p><a href="https://planeta.com/national-park/">National Park</a></p></blockquote>
<p><iframe title="&#8220;National Park&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/national-park/embed/#?secret=Lu7tvu6gYl" data-secret="Lu7tvu6gYl" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="upifXnPY5V"><p><a href="https://planeta.com/mexico-usa-borderlands/">Mexico-USA Borderlands</a></p></blockquote>
<p><iframe title="&#8220;Mexico-USA Borderlands&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/mexico-usa-borderlands/embed/#?secret=upifXnPY5V" data-secret="upifXnPY5V" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="U0HkCPOz3W"><p><a href="https://planeta.com/mexico-usa-borderlands-links/">Mexico USA Borderlands Links</a></p></blockquote>
<p><iframe title="&#8220;Mexico USA Borderlands Links&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/mexico-usa-borderlands-links/embed/#?secret=U0HkCPOz3W" data-secret="U0HkCPOz3W" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">TAGS: <a href="https://planeta.com/tag/big-bend/" rel="tag">big bend</a></span>		
		 	</footer><!-- .entry-footer -->
	
	
</article><!-- #post-## -->


			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/big-bend/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://planeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='39582' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="574ad33a26" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="115"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area col-sm-4 col-md-4 sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://planeta.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Updates</h3>		<ul>
											<li>
					<a href="https://planeta.com/radish-night-2019/">Radish Night 2019</a>
									</li>
											<li>
					<a href="https://planeta.com/big-bend/" aria-current="page">Big Bend National Park</a>
									</li>
											<li>
					<a href="https://planeta.com/wollemi-pines/">Wollemi Pines</a>
									</li>
											<li>
					<a href="https://planeta.com/white-sands/">White Sands National Park</a>
									</li>
											<li>
					<a href="https://planeta.com/radishes/">Radishes = Rábanos =</a>
									</li>
					</ul>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Latest Tweets</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-width="240" data-height="400" href="https://twitter.com/planetanews?ref_src=twsrc%5Etfw">Tweets by planetanews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Amazon.com</h3><div class="textwidget custom-html-widget"><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;marketplace=amazon&amp;region=US&amp;placement=0262043432&amp;asins=0262043432&amp;linkId=e9c1380ff600910244faec06b6af3239&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no">
</iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=ecotravelsinlati&marketplace=amazon&region=US&placement=0735210934&asins=0735210934&linkId=d3412be7de45cee5522a2e5b6958a645&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=ecotravelsinlati&marketplace=amazon&region=US&placement=0465042686&asins=0465042686&linkId=6784911abf251d51cbf7256d8222d589&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=tf_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;marketplace=amazon&amp;region=US&amp;placement=1786570807&amp;asins=1786570807&amp;linkId=cab0e925205806b42b6defbb1af959e6&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no">
</iframe></div></aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">Calendar</h3>			<div class="textwidget"><p><iframe style="border-width: 0;" src="https://calendar.google.com/calendar/embed?height=400&amp;wkst=1&amp;bgcolor=%23FFFFFF&amp;src=1c2s6im1aafsn81bhv08dpjqac%40group.calendar.google.com&amp;color=%23125A12&amp;ctz=America%2FLos_Angeles" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://planeta.com/2019/12/'> December 2019 </option>
	<option value='https://planeta.com/2019/11/'> November 2019 </option>
	<option value='https://planeta.com/2019/10/'> October 2019 </option>
	<option value='https://planeta.com/2019/09/'> September 2019 </option>
	<option value='https://planeta.com/2019/08/'> August 2019 </option>
	<option value='https://planeta.com/2019/07/'> July 2019 </option>
	<option value='https://planeta.com/2019/06/'> June 2019 </option>
	<option value='https://planeta.com/2019/05/'> May 2019 </option>
	<option value='https://planeta.com/2019/04/'> April 2019 </option>
	<option value='https://planeta.com/2019/03/'> March 2019 </option>
	<option value='https://planeta.com/2019/02/'> February 2019 </option>
	<option value='https://planeta.com/2019/01/'> January 2019 </option>
	<option value='https://planeta.com/2018/12/'> December 2018 </option>
	<option value='https://planeta.com/2018/11/'> November 2018 </option>
	<option value='https://planeta.com/2018/10/'> October 2018 </option>
	<option value='https://planeta.com/2018/09/'> September 2018 </option>
	<option value='https://planeta.com/2018/08/'> August 2018 </option>
	<option value='https://planeta.com/2018/07/'> July 2018 </option>
	<option value='https://planeta.com/2018/06/'> June 2018 </option>
	<option value='https://planeta.com/2018/05/'> May 2018 </option>
	<option value='https://planeta.com/2018/04/'> April 2018 </option>
	<option value='https://planeta.com/2018/03/'> March 2018 </option>
	<option value='https://planeta.com/2018/02/'> February 2018 </option>
	<option value='https://planeta.com/2018/01/'> January 2018 </option>
	<option value='https://planeta.com/2017/12/'> December 2017 </option>
	<option value='https://planeta.com/2017/11/'> November 2017 </option>
	<option value='https://planeta.com/2017/10/'> October 2017 </option>
	<option value='https://planeta.com/2017/09/'> September 2017 </option>
	<option value='https://planeta.com/2017/08/'> August 2017 </option>
	<option value='https://planeta.com/2017/07/'> July 2017 </option>
	<option value='https://planeta.com/2017/06/'> June 2017 </option>
	<option value='https://planeta.com/2017/05/'> May 2017 </option>
	<option value='https://planeta.com/2017/04/'> April 2017 </option>
	<option value='https://planeta.com/2017/03/'> March 2017 </option>
	<option value='https://planeta.com/2017/02/'> February 2017 </option>
	<option value='https://planeta.com/2017/01/'> January 2017 </option>
	<option value='https://planeta.com/2016/12/'> December 2016 </option>
	<option value='https://planeta.com/2016/11/'> November 2016 </option>
	<option value='https://planeta.com/2016/10/'> October 2016 </option>
	<option value='https://planeta.com/2016/09/'> September 2016 </option>
	<option value='https://planeta.com/2016/08/'> August 2016 </option>
	<option value='https://planeta.com/2016/07/'> July 2016 </option>
	<option value='https://planeta.com/2016/06/'> June 2016 </option>
	<option value='https://planeta.com/2016/05/'> May 2016 </option>
	<option value='https://planeta.com/2016/04/'> April 2016 </option>
	<option value='https://planeta.com/2016/03/'> March 2016 </option>
	<option value='https://planeta.com/2016/01/'> January 2016 </option>
	<option value='https://planeta.com/2015/12/'> December 2015 </option>
	<option value='https://planeta.com/2015/11/'> November 2015 </option>
	<option value='https://planeta.com/2013/08/'> August 2013 </option>
	<option value='https://planeta.com/2012/12/'> December 2012 </option>
	<option value='https://planeta.com/2011/05/'> May 2011 </option>
	<option value='https://planeta.com/2010/10/'> October 2010 </option>
	<option value='https://planeta.com/2010/09/'> September 2010 </option>
	<option value='https://planeta.com/2010/08/'> August 2010 </option>
	<option value='https://planeta.com/2010/05/'> May 2010 </option>
	<option value='https://planeta.com/2009/11/'> November 2009 </option>
	<option value='https://planeta.com/2009/08/'> August 2009 </option>
	<option value='https://planeta.com/2008/12/'> December 2008 </option>
	<option value='https://planeta.com/2008/10/'> October 2008 </option>
	<option value='https://planeta.com/2008/08/'> August 2008 </option>
	<option value='https://planeta.com/2007/10/'> October 2007 </option>
	<option value='https://planeta.com/2007/08/'> August 2007 </option>
	<option value='https://planeta.com/2007/07/'> July 2007 </option>
	<option value='https://planeta.com/2007/01/'> January 2007 </option>
	<option value='https://planeta.com/2005/11/'> November 2005 </option>
	<option value='https://planeta.com/2003/11/'> November 2003 </option>
	<option value='https://planeta.com/2003/06/'> June 2003 </option>
	<option value='https://planeta.com/2003/01/'> January 2003 </option>
	<option value='https://planeta.com/2002/12/'> December 2002 </option>
	<option value='https://planeta.com/2002/11/'> November 2002 </option>
	<option value='https://planeta.com/2002/10/'> October 2002 </option>
	<option value='https://planeta.com/2001/03/'> March 2001 </option>
	<option value='https://planeta.com/2000/08/'> August 2000 </option>
	<option value='https://planeta.com/2000/05/'> May 2000 </option>
	<option value='https://planeta.com/2000/04/'> April 2000 </option>
	<option value='https://planeta.com/1999/07/'> July 1999 </option>
	<option value='https://planeta.com/1999/05/'> May 1999 </option>
	<option value='https://planeta.com/1999/01/'> January 1999 </option>
	<option value='https://planeta.com/1998/10/'> October 1998 </option>
	<option value='https://planeta.com/1998/08/'> August 1998 </option>
	<option value='https://planeta.com/1998/04/'> April 1998 </option>
	<option value='https://planeta.com/1997/11/'> November 1997 </option>
	<option value='https://planeta.com/1997/05/'> May 1997 </option>
	<option value='https://planeta.com/1996/10/'> October 1996 </option>
	<option value='https://planeta.com/1996/01/'> January 1996 </option>
	<option value='https://planeta.com/1995/09/'> September 1995 </option>
	<option value='https://planeta.com/1995/02/'> February 1995 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://planeta.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="21">2016</option>
	<option class="level-0" value="769">2017</option>
	<option class="level-0" value="1608">2018</option>
	<option class="level-0" value="2587">2019</option>
	<option class="level-0" value="3273">2020</option>
	<option class="level-0" value="3323">Adjectives</option>
	<option class="level-0" value="969">Africa</option>
	<option class="level-0" value="973">Americas</option>
	<option class="level-0" value="2219">Animals</option>
	<option class="level-0" value="22">Archives</option>
	<option class="level-0" value="4479">Argentina</option>
	<option class="level-0" value="2795">Art</option>
	<option class="level-0" value="954">Asia</option>
	<option class="level-0" value="960">Australia</option>
	<option class="level-0" value="2836">Belize</option>
	<option class="level-0" value="23">Biodiversity</option>
	<option class="level-0" value="4174">Brazil</option>
	<option class="level-0" value="10">Buzzwords</option>
	<option class="level-0" value="1870">Canada</option>
	<option class="level-0" value="2232">Caribbean</option>
	<option class="level-0" value="2388">Celebrations</option>
	<option class="level-0" value="2757">China</option>
	<option class="level-0" value="4">Cities</option>
	<option class="level-0" value="5">Climate Change</option>
	<option class="level-0" value="3">Collaboration</option>
	<option class="level-0" value="2783">Colombia</option>
	<option class="level-0" value="1138">Communication</option>
	<option class="level-0" value="46">Conscious</option>
	<option class="level-0" value="9">Conscious Travel</option>
	<option class="level-0" value="2703">Costa Rica</option>
	<option class="level-0" value="1309">Countries</option>
	<option class="level-0" value="24">Culture</option>
	<option class="level-0" value="20">Ecotourism</option>
	<option class="level-0" value="2031">Ecuador</option>
	<option class="level-0" value="25">Education</option>
	<option class="level-0" value="2705">Elsewhere</option>
	<option class="level-0" value="4693">england</option>
	<option class="level-0" value="929">Europe</option>
	<option class="level-0" value="26">Events</option>
	<option class="level-0" value="1712">Faves</option>
	<option class="level-0" value="27">Food</option>
	<option class="level-0" value="3276">France</option>
	<option class="level-0" value="4850">Germany</option>
	<option class="level-0" value="8">Hangouts</option>
	<option class="level-0" value="2106">Hashtags</option>
	<option class="level-0" value="15">Headlines</option>
	<option class="level-0" value="2810">Health</option>
	<option class="level-0" value="2707">India</option>
	<option class="level-0" value="7">Indigenous</option>
	<option class="level-0" value="28">Indigenous Tourism</option>
	<option class="level-0" value="1442">Inspire</option>
	<option class="level-0" value="2716">Ireland</option>
	<option class="level-0" value="4512">Japan</option>
	<option class="level-0" value="29">Language</option>
	<option class="level-0" value="30">Learn Spanish</option>
	<option class="level-0" value="31">Local</option>
	<option class="level-0" value="19">Local Travel</option>
	<option class="level-0" value="2">Mexico</option>
	<option class="level-0" value="5734">Middle East</option>
	<option class="level-0" value="2695">Movies</option>
	<option class="level-0" value="2570">Music</option>
	<option class="level-0" value="32">Nature</option>
	<option class="level-0" value="1167">New Zealand</option>
	<option class="level-0" value="30594">norway</option>
	<option class="level-0" value="11">Open Access</option>
	<option class="level-0" value="3113">Overheard</option>
	<option class="level-0" value="17">Parks</option>
	<option class="level-0" value="31547">People</option>
	<option class="level-0" value="2035">Perú</option>
	<option class="level-0" value="18">Planeta.com</option>
	<option class="level-0" value="2920">Pop</option>
	<option class="level-0" value="2112">Quotes</option>
	<option class="level-0" value="14">Responsible</option>
	<option class="level-0" value="35841">Roofdog</option>
	<option class="level-0" value="2775">Russia</option>
	<option class="level-0" value="2152">science</option>
	<option class="level-0" value="2872">shopping</option>
	<option class="level-0" value="12">Social Web</option>
	<option class="level-0" value="2730">South Africa</option>
	<option class="level-0" value="3677">Spain</option>
	<option class="level-0" value="820">Sports</option>
	<option class="level-0" value="16">Sustainable</option>
	<option class="level-0" value="3762">Sweden</option>
	<option class="level-0" value="2490">Technology</option>
	<option class="level-0" value="2273">Transportation</option>
	<option class="level-0" value="13">Travel</option>
	<option class="level-0" value="6">USA</option>
	<option class="level-0" value="2250">Verbs</option>
	<option class="level-0" value="33">Video</option>
	<option class="level-0" value="1598">Water</option>
	<option class="level-0" value="2468">Wildlife</option>
	<option class="level-0" value="34">World Travel</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside></div><!-- #secondary -->
<div class="clearfix"></div>
	</div><!-- content_border-->
</div><!-- content_wrapper-->


<footer class="site-footer-wrapper container" role="contentinfo">
	<div class="site-footer col-sm-12">
		<div class="col-sm-4">
			<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title">Planeta.com</h3>			<div class="textwidget">Developed by Ron Mader in 1994 as a reporter's notebook, Planeta.com pioneered online reporting focusing on conscious travel around the globe. The award-winning site is geared toward conscious travelers, hosts and everyone inbetween seeking practical suggestions in the realm of eco-friendly, people-friendly and place-friendly travel .</div>
		</div>
<!-- BEGIN GADWP v5.3.10 Widget - https://exactmetrics.com/ -->
<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title">Google Analytics Stats</h3><div id="gadwp-widget"><div id="gadwp-widgetchart"></div><div id="gadwp-widgettotals"></div></div><script type="text/javascript">
	google.charts.load('current', {'packages':['corechart']});
	google.charts.setOnLoadCallback( GADWPWidgetLoad );
	function GADWPWidgetLoad (){
		jQuery.post("https://planeta.com/wp-admin/admin-ajax.php", {action: "ajax_frontwidget_report", gadwp_number: "2", gadwp_optionname: "widget_gadwp-frontwidget-report" }, function(response){
			if (!jQuery.isNumeric(response) && jQuery.isArray(response)){
				if (jQuery("#gadwp-widgetchart")[0]){
					gadwpFrontWidgetData = response[0];
					gadwp_drawFrontWidgetChart(gadwpFrontWidgetData);
				}
				if (jQuery("#gadwp-widgettotals")[0]){
					gadwp_drawFrontWidgetTotals(response[1]);
				}
			}else{
				jQuery("#gadwp-widgetchart").css({"background-color":"#F7F7F7","height":"auto","padding-top":"50px","padding-bottom":"50px","color":"#000","text-align":"center"});
				jQuery("#gadwp-widgetchart").html(" ("+response+")");
			}
		});
	}
	function gadwp_drawFrontWidgetChart(response) {
		var data = google.visualization.arrayToDataTable(response);
		var options = {
			legend: { position: "none" },
			pointSize: "3",
			colors:['#1e73be','#00408b'],			title: "Sessions",
			titlePosition: "in",
			chartArea: { width: "95%", height: "75%" },
			hAxis: { textPosition: "none"},
			vAxis: { textPosition: "none", minValue: 0, gridlines: { color: "transparent" }, baselineColor: "transparent"}
		}
		var chart = new google.visualization.AreaChart(document.getElementById("gadwp-widgetchart"));
		var formatter = new google.visualization.NumberFormat({
					  suffix: '%',
					  fractionDigits: 2
					});

					formatter.format(data, 1);		chart.draw(data, options);
	}
	function gadwp_drawFrontWidgetTotals(response) {
		if ( null == response ){
			response = 0;
		}
		jQuery("#gadwp-widgettotals").html('<div class="gadwp-left">Period:</div> <div class="gadwp-right">Last 7 Days </div><div class="gadwp-left">Sessions:</div> <div class="gadwp-right">'+response+'</div>');
	}
</script>
<div style="text-align: right; width: 100%; font-size: 0.8em; clear: both; margin-right: 5px;">generated by <a href="https://exactmetrics.com/?utm_source=gadwp_report&utm_medium=link&utm_content=front_widget&utm_campaign=gadwp" rel="nofollow" style="text-decoration: none; font-size: 1em;">GADWP</a>&nbsp;
</div>

		</div>
<!-- END GADWP Widget -->
		</div><!-- col-main -->
		<div class="col-sm-4">
			<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title">Tags</h3><div class="tagcloud"><a href="https://planeta.com/tag/2016/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 11.401869158879pt;" aria-label="2016 (52 items)">2016</a>
<a href="https://planeta.com/tag/2017/" class="tag-cloud-link tag-link-262 tag-link-position-2" style="font-size: 13.102803738318pt;" aria-label="2017 (69 items)">2017</a>
<a href="https://planeta.com/tag/2018/" class="tag-cloud-link tag-link-755 tag-link-position-3" style="font-size: 15.457943925234pt;" aria-label="2018 (107 items)">2018</a>
<a href="https://planeta.com/tag/2019/" class="tag-cloud-link tag-link-570 tag-link-position-4" style="font-size: 13.88785046729pt;" aria-label="2019 (81 items)">2019</a>
<a href="https://planeta.com/tag/africa/" class="tag-cloud-link tag-link-36 tag-link-position-5" style="font-size: 10.224299065421pt;" aria-label="africa (42 items)">africa</a>
<a href="https://planeta.com/tag/asia/" class="tag-cloud-link tag-link-951 tag-link-position-6" style="font-size: 9.0467289719626pt;" aria-label="asia (34 items)">asia</a>
<a href="https://planeta.com/tag/australia/" class="tag-cloud-link tag-link-94 tag-link-position-7" style="font-size: 18.728971962617pt;" aria-label="australia (191 items)">australia</a>
<a href="https://planeta.com/tag/baseball/" class="tag-cloud-link tag-link-759 tag-link-position-8" style="font-size: 8.2616822429907pt;" aria-label="baseball (29 items)">baseball</a>
<a href="https://planeta.com/tag/bikes/" class="tag-cloud-link tag-link-1453 tag-link-position-9" style="font-size: 8.2616822429907pt;" aria-label="bikes (29 items)">bikes</a>
<a href="https://planeta.com/tag/biodiversity/" class="tag-cloud-link tag-link-114 tag-link-position-10" style="font-size: 12.448598130841pt;" aria-label="biodiversity (62 items)">biodiversity</a>
<a href="https://planeta.com/tag/canada/" class="tag-cloud-link tag-link-397 tag-link-position-11" style="font-size: 9.4392523364486pt;" aria-label="canada (36 items)">canada</a>
<a href="https://planeta.com/tag/cities/" class="tag-cloud-link tag-link-325 tag-link-position-12" style="font-size: 14.672897196262pt;" aria-label="cities (93 items)">cities</a>
<a href="https://planeta.com/tag/city/" class="tag-cloud-link tag-link-637 tag-link-position-13" style="font-size: 17.028037383178pt;" aria-label="city (140 items)">city</a>
<a href="https://planeta.com/tag/climate/" class="tag-cloud-link tag-link-377 tag-link-position-14" style="font-size: 11.009345794393pt;" aria-label="climate (48 items)">climate</a>
<a href="https://planeta.com/tag/communication/" class="tag-cloud-link tag-link-471 tag-link-position-15" style="font-size: 11.401869158879pt;" aria-label="communication (51 items)">communication</a>
<a href="https://planeta.com/tag/conservation/" class="tag-cloud-link tag-link-122 tag-link-position-16" style="font-size: 8.2616822429907pt;" aria-label="conservation (29 items)">conservation</a>
<a href="https://planeta.com/tag/culture/" class="tag-cloud-link tag-link-391 tag-link-position-17" style="font-size: 11.401869158879pt;" aria-label="culture (51 items)">culture</a>
<a href="https://planeta.com/tag/europe/" class="tag-cloud-link tag-link-261 tag-link-position-18" style="font-size: 13.364485981308pt;" aria-label="europe (73 items)">europe</a>
<a href="https://planeta.com/tag/food/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 15.457943925234pt;" aria-label="food (105 items)">food</a>
<a href="https://planeta.com/tag/henderson/" class="tag-cloud-link tag-link-56 tag-link-position-20" style="font-size: 8.6542056074766pt;" aria-label="henderson (31 items)">henderson</a>
<a href="https://planeta.com/tag/indigenous/" class="tag-cloud-link tag-link-59 tag-link-position-21" style="font-size: 17.158878504673pt;" aria-label="Indigenous (145 items)">Indigenous</a>
<a href="https://planeta.com/tag/language/" class="tag-cloud-link tag-link-139 tag-link-position-22" style="font-size: 14.280373831776pt;" aria-label="language (86 items)">language</a>
<a href="https://planeta.com/tag/las-vegas/" class="tag-cloud-link tag-link-204 tag-link-position-23" style="font-size: 15.457943925234pt;" aria-label="las vegas (105 items)">las vegas</a>
<a href="https://planeta.com/tag/links/" class="tag-cloud-link tag-link-2909 tag-link-position-24" style="font-size: 21.869158878505pt;" aria-label="links (327 items)">links</a>
<a href="https://planeta.com/tag/mexico/" class="tag-cloud-link tag-link-79 tag-link-position-25" style="font-size: 22pt;" aria-label="mexico (339 items)">mexico</a>
<a href="https://planeta.com/tag/nature/" class="tag-cloud-link tag-link-38 tag-link-position-26" style="font-size: 12.841121495327pt;" aria-label="nature (66 items)">nature</a>
<a href="https://planeta.com/tag/nevada/" class="tag-cloud-link tag-link-184 tag-link-position-27" style="font-size: 14.542056074766pt;" aria-label="nevada (91 items)">nevada</a>
<a href="https://planeta.com/tag/new-zealand/" class="tag-cloud-link tag-link-65 tag-link-position-28" style="font-size: 13.626168224299pt;" aria-label="new zealand (77 items)">new zealand</a>
<a href="https://planeta.com/tag/oaxaca/" class="tag-cloud-link tag-link-217 tag-link-position-29" style="font-size: 13.757009345794pt;" aria-label="oaxaca (79 items)">oaxaca</a>
<a href="https://planeta.com/tag/park/" class="tag-cloud-link tag-link-375 tag-link-position-30" style="font-size: 10.224299065421pt;" aria-label="park (42 items)">park</a>
<a href="https://planeta.com/tag/parks/" class="tag-cloud-link tag-link-39 tag-link-position-31" style="font-size: 15.327102803738pt;" aria-label="parks (103 items)">parks</a>
<a href="https://planeta.com/tag/radio/" class="tag-cloud-link tag-link-614 tag-link-position-32" style="font-size: 8.785046728972pt;" aria-label="radio (32 items)">radio</a>
<a href="https://planeta.com/tag/social-web/" class="tag-cloud-link tag-link-136 tag-link-position-33" style="font-size: 8.785046728972pt;" aria-label="social web (32 items)">social web</a>
<a href="https://planeta.com/tag/south-africa/" class="tag-cloud-link tag-link-40 tag-link-position-34" style="font-size: 9.8317757009346pt;" aria-label="south africa (39 items)">south africa</a>
<a href="https://planeta.com/tag/sports/" class="tag-cloud-link tag-link-252 tag-link-position-35" style="font-size: 10.355140186916pt;" aria-label="sports (43 items)">sports</a>
<a href="https://planeta.com/tag/tourism/" class="tag-cloud-link tag-link-43 tag-link-position-36" style="font-size: 14.542056074766pt;" aria-label="tourism (91 items)">tourism</a>
<a href="https://planeta.com/tag/travel/" class="tag-cloud-link tag-link-44 tag-link-position-37" style="font-size: 13.495327102804pt;" aria-label="travel (74 items)">travel</a>
<a href="https://planeta.com/tag/twitter/" class="tag-cloud-link tag-link-112 tag-link-position-38" style="font-size: 9.4392523364486pt;" aria-label="twitter (36 items)">twitter</a>
<a href="https://planeta.com/tag/unesco/" class="tag-cloud-link tag-link-88 tag-link-position-39" style="font-size: 8.392523364486pt;" aria-label="unesco (30 items)">unesco</a>
<a href="https://planeta.com/tag/usa/" class="tag-cloud-link tag-link-151 tag-link-position-40" style="font-size: 18.859813084112pt;" aria-label="usa (196 items)">usa</a>
<a href="https://planeta.com/tag/vegas/" class="tag-cloud-link tag-link-49 tag-link-position-41" style="font-size: 13.495327102804pt;" aria-label="vegas (74 items)">vegas</a>
<a href="https://planeta.com/tag/video/" class="tag-cloud-link tag-link-80 tag-link-position-42" style="font-size: 8pt;" aria-label="video (28 items)">video</a>
<a href="https://planeta.com/tag/water/" class="tag-cloud-link tag-link-152 tag-link-position-43" style="font-size: 11.271028037383pt;" aria-label="water (50 items)">water</a>
<a href="https://planeta.com/tag/wild/" class="tag-cloud-link tag-link-188 tag-link-position-44" style="font-size: 9.0467289719626pt;" aria-label="wild (34 items)">wild</a>
<a href="https://planeta.com/tag/wildlife/" class="tag-cloud-link tag-link-207 tag-link-position-45" style="font-size: 14.280373831776pt;" aria-label="wildlife (87 items)">wildlife</a></div>
</div>		</div><!-- col-main -->
		<div class="col-sm-4">
			<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title">Buzz</h3>			<div class="textwidget"><a href="https://planeta.com/category/conscious/">Conscious</a>
<hr>
<a href="https://planeta.com/category/ecotourism/">Ecotourism</a>
<hr>
<a href="https://planeta.com/category/local">Local</a>
<hr>
<a href="https://planeta.com/category/responsible">Responsible</a><hr>
<a href="https://planeta.com/category/sustainable">Sustainable</a><hr>
</hr></div>
		</div>		</div><!-- col-main -->
		
		<div class="clearfix"></div>
			
			
	</div><!-- site-footer -->
	
	<div class="clearfix"></div>
	<div class="col-sm-12 copyright">
		<div class="col-sm-4"></div>
		<div class="col-sm-4 pull-right themeby">	Theme by		
		<a href="https://wpfig.com/" target="_blank" rel="designer" >WPFig</a></div>
		<div class="clearfix"></div>
	</div>
</footer><!-- .site-footer-wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planeta.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planeta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4116'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4116'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdlIYMUAAAAAKtJ90ba7YJPTNZuxnNf7U-HEElT&#038;ver=3.0'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://planeta.com/wp-includes/js/comment-reply.min.js?ver=5a01e73b8dc0d624b9eef3c20b9cdca1'></script>
<script type='text/javascript' src='https://planeta.com/wp-includes/js/wp-embed.min.js?ver=5a01e73b8dc0d624b9eef3c20b9cdca1'></script>
<script async="async" type='text/javascript' src='https://planeta.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
    <script>
    /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
    </script>
    <script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdlIYMUAAAAAKtJ90ba7YJPTNZuxnNf7U-HEElT',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>
</html>
