<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">


	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Grand Canyon National Park - Planeta.com</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://planeta.com/grand-canyon/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Grand Canyon National Park - Planeta.com" />
	<meta property="og:description" content="Photo: NASA, EarthKam Grand Canyon National Park, a UNESCO World Heritage Site, encompasses 1,218,375 acres and lies on the Colorado Plateau in the state of Arizona. It was one of the first national parks created in the United States. The canyon is 277 miles (446 kilometers) long, ranges in width from 0.25 to 15 miles (0.4 ..." />
	<meta property="og:url" content="https://planeta.com/grand-canyon/" />
	<meta property="og:site_name" content="Planeta.com" />
	<meta property="article:publisher" content="https://www.facebook.com/planetadotcom/" />
	<meta property="article:published_time" content="2020-05-26T12:00:43+00:00" />
	<meta property="article:modified_time" content="2020-05-26T19:00:45+00:00" />
	<meta property="og:image" content="https://planeta.com/wp-content/uploads/2018/02/grandcanyon-earthkam.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1362" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@planetanews" />
	<meta name="twitter:site" content="@planetanews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://planeta.com/#website","url":"https://planeta.com/","name":"Planeta.com","description":"Think Smart, Travel Slow","potentialAction":[{"@type":"SearchAction","target":"https://planeta.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://planeta.com/grand-canyon/#primaryimage","inLanguage":"en-US","url":"https://planeta.com/wp-content/uploads/2018/02/grandcanyon-earthkam.jpg","width":2048,"height":1362,"caption":"https://www.flickr.com/photos/nasamarshall/34326622953"},{"@type":"WebPage","@id":"https://planeta.com/grand-canyon/#webpage","url":"https://planeta.com/grand-canyon/","name":"Grand Canyon National Park - Planeta.com","isPartOf":{"@id":"https://planeta.com/#website"},"primaryImageOfPage":{"@id":"https://planeta.com/grand-canyon/#primaryimage"},"datePublished":"2020-05-26T12:00:43+00:00","dateModified":"2020-05-26T19:00:45+00:00","author":{"@id":"https://planeta.com/#/schema/person/2919f935d8a1037d28be800d030b66b1"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://planeta.com/grand-canyon/"]}]},{"@type":["Person"],"@id":"https://planeta.com/#/schema/person/2919f935d8a1037d28be800d030b66b1","name":"Ron Mader","image":{"@type":"ImageObject","@id":"https://planeta.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/8693b05be0834338e630f2e9d8a1f8f9?s=96&d=blank&r=g","caption":"Ron Mader"},"sameAs":["https://twitter.com/planetanews"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Feed" href="https://planeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Comments Feed" href="https://planeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Planeta.com &raquo; Grand Canyon National Park Comments Feed" href="https://planeta.com/grand-canyon/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/planeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7a59b9cae94ecf082993b6cd9e8833b3"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://planeta.com/wp-includes/css/dist/block-library/style.min.css?ver=7a59b9cae94ecf082993b6cd9e8833b3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://planeta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-google-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7COpen+Sans%3A400%2C700&#038;ver=7a59b9cae94ecf082993b6cd9e8833b3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-bootstrap-css'  href='https://planeta.com/wp-content/themes/smart-magazine/assets/css/bootstrap.min.css?ver=7a59b9cae94ecf082993b6cd9e8833b3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-font-awesome-css'  href='https://planeta.com/wp-content/themes/smart-magazine/assets/font-awesome/css/font-awesome.min.css?ver=7a59b9cae94ecf082993b6cd9e8833b3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-superfish-css'  href='https://planeta.com/wp-content/themes/smart-magazine/assets/js/superfish/css/superfish.css?ver=7a59b9cae94ecf082993b6cd9e8833b3' type='text/css' media='all' />
<link rel='stylesheet' id='smart-magazine-style-css'  href='https://planeta.com/wp-content/themes/smart-magazine/style.css?14&#038;ver=7a59b9cae94ecf082993b6cd9e8833b3' type='text/css' media='all' />
<script type='text/javascript' src='https://planeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://planeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/modernizr.custom.js?ver=20150615'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/jquery.easing.js?ver=20150615'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/jquery.hoverIntent.js?ver=20150615'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/superfish/js/superfish.js?ver=20190815'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/assets/js/script.js?ver=20190915'></script>
<link rel='https://api.w.org/' href='https://planeta.com/wp-json/' />

<link rel='shortlink' href='https://planeta.com/?p=1247' />
<link rel="alternate" type="application/json+oembed" href="https://planeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaneta.com%2Fgrand-canyon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://planeta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fplaneta.com%2Fgrand-canyon%2F&#038;format=xml" />
<meta http-equiv="X-Clacks-Overhead" content="GNU Terry Pratchett" />  <style type="text/css">
	  .main_nav, .main_nav .sf-menu .sub-menu{    border-top: 5px solid ;}
	  .main_nav .sf-menu .sub-menu:before{
		      border-bottom-color: ;
	  }
	  .byline .cat-links a, .gum_post_data ul li.cat, .gum_post_block_meta ul li.cat, .gum_post_block_meta ul li.cat{
		  background: ;
		   color: ;
	  }
	  .gum_post_data ul li.cat a, .gum_post_block_meta ul li.cat a, .gum_post_block_meta ul li.cat a{
		 		   color: ;
	  }
 </style>
  
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://planeta.com/wp-content/uploads/2019/04/cropped-planetalogosquare-270x270.jpg" />
</head>

<body class="post-template-default single single-post postid-1247 single-format-standard group-blog">

<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
  <header class="main-header">
  	
    <div class="container">
	    <div class="top_bar">
       <nav class="top_nav col-sm-8">
	       <div class="topdate">Wednesday, 27th May 2020</div>
       <div id="top-menu" class="sf-menu"><ul>
<li class="page_item page-item-69912"><a href="https://planeta.com/2020-rolling/">2020 Rolling Coverage</a></li>
<li class="page_item page-item-99"><a href="https://planeta.com/about/">About Planeta.com</a></li>
<li class="page_item page-item-79"><a href="https://planeta.com/contact/">Contact</a></li>
<li class="page_item page-item-502"><a href="https://planeta.com/">Home</a></li>
<li class="page_item page-item-514"><a href="https://planeta.com/learnspanish/">Learn Spanish</a></li>
<li class="page_item page-item-52207"><a href="https://planeta.com/partners/">Partners</a></li>
<li class="page_item page-item-58734"><a href="https://planeta.com/privacy-policy/">Privacy Policy</a></li>
<li class="page_item page-item-82"><a href="https://planeta.com/workshops/">Workshops = Talleres</a></li>
<li class="page_item page-item-101"><a href="https://planeta.com/worldtravel/">World Travel Directory</a></li>
</ul></div>


       </nav>
       <nav class="social col-sm-4">
          <ul>
          	          </ul>
       </nav>
       <div class="clearfix"></div>
       </div>
    <!-- top_bar -->
    </div>
    <!-- container -->
	<div class="clearfix"></div>
	<div class="container">
		<div class="logo">
						<a href="https://planeta.com/">
			Planeta.com			</a>
		</div>
	</div><!-- container -->
   </header>
  <div class="nav_wrapper clearfix">
		<div class="container">
   			<nav class="main_nav">
            <a id="menu-icon" class="visible-xs mob_menu" href="#"><i class="fa fa-bars"></i></a>
   				 <div class="menu-top-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://planeta.com/about/">About</a></li>
<li id="menu-item-69914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69914"><a href="https://planeta.com/2020-rolling/">2020</a></li>
<li id="menu-item-52514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52514"><a href="https://planeta.com/partners/">Partners</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="https://planeta.com/workshops/">Training</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="https://planeta.com/contact/">Contact</a></li>
<li id="menu-item-72369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-72369"><a href="https://planeta.com/privacy-policy/">Privacy</a></li>
</ul></div>
   							   			
   			</nav>
		</div><!--container -->
	</div><!--nav_wrapper -->
 	<div class="container content_wrapper" id="content_wrapper">
		   		<div class="content_border">
	<div id="primary" class="single-post col-sm-8 col-main">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1247" class="post-1247 post type-post status-publish format-standard has-post-thumbnail hentry category-parks category-usa tag-americafirst tag-arizona tag-grand-canyon tag-indigenous tag-lodge tag-national-park tag-park tag-rim tag-usa">
	<div class="gum_breadcrumb">
				<a href="">home </a> <i class="fa fa-angle-double-right"></i> <a href="https://planeta.com/category/parks/" rel="category tag">Parks</a>, <a href="https://planeta.com/category/americas/usa/" rel="category tag">USA</a> <i class="fa fa-angle-double-right"></i> <span class="bc_title">Grand Canyon National Park</span>	</div>
	<header class="entry-header">
		<h1 class="entry-title">Grand Canyon National Park</h1>		<div class="entry-meta">
			<div class="byline"><i class="fa fa-user"></i> By <span class="author vcard"><a class="url fn n" href="https://planeta.com/author/ron-mader/">Ron Mader</a></span> &nbsp;<span class="cat-links"><i class="fa fa-folder"></i> Posted in <a href="https://planeta.com/category/parks/" rel="category tag">Parks</a> <a href="https://planeta.com/category/americas/usa/" rel="category tag">USA</a></span></div> <div class="posted-on"><i class="fa fa-clock-o"></i> Posted on <a href="https://planeta.com/grand-canyon/" rel="bookmark"><time class="entry-date published" datetime="2020-05-26T05:00:43-07:00">May 26, 2020</time><time class="updated" datetime="2020-05-26T12:00:45-07:00">May 26, 2020</time></a></div><div class="clearfix"></div>		</div><!-- .entry-meta -->
					<div class="featured_image">
				<img width="640" height="426" src="https://planeta.com/wp-content/uploads/2018/02/grandcanyon-earthkam-1024x681.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://planeta.com/wp-content/uploads/2018/02/grandcanyon-earthkam-1024x681.jpg 1024w, https://planeta.com/wp-content/uploads/2018/02/grandcanyon-earthkam-300x200.jpg 300w, https://planeta.com/wp-content/uploads/2018/02/grandcanyon-earthkam-768x511.jpg 768w, https://planeta.com/wp-content/uploads/2018/02/grandcanyon-earthkam.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" /> 
			</div><!-- featured_image-->
			
		
	</header><!-- .entry-header -->

	<div class="entry-content">
		<h6>Photo: NASA, <a href="https://www.flickr.com/photos/nasamarshall/34326622953/">EarthKam</a></h6>
<p><strong>Grand Canyon National Park</strong>, a UNESCO World Heritage Site, encompasses 1,218,375 acres and lies on the <a href="/colorado-plateau">Colorado Plateau</a> in the state of <a href="/arizona">Arizona</a>. It was one of the first national parks created in the <a href="/usa">United States</a>.</p>
<p>The canyon is 277 miles (446 kilometers) long, ranges in width from 0.25 to 15 miles (0.4 to 24 kilometers) and has a depth of more than a mile (1,600 meters).</p>
<p><strong>Google Maps</strong><br />
<a href="https://goo.gl/maps/8DLw1BvogJ4rFkrZ6">goo.gl/maps/8DLw1BvogJ4rFkrZ6</a><br />
<iframe style="border: 0;" tabindex="0" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d825369.0964338861!2d-113.40495483529469!3d36.09109822918643!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x873312ae759b4d15%3A0x1f38a9bec9912029!2sGrand%20Canyon%20National%20Park!5e0!3m2!1sen!2sus!4v1583983811044!5m2!1sen!2sus" width="600" height="450" frameborder="0" allowfullscreen="allowfullscreen" aria-hidden="false"></iframe></p>
<p><strong><a name="headlines"></a>Headlines</strong><br />
<a href="https://www.wbur.org/hereandnow/2019/08/12/grand-canyon-national-park-centennial">https://www.wbur.org/hereandnow/2019/08/12/grand-canyon-national-park-centennial</a><br />
<a href="https://www.cbsnews.com/amp/news/documenting-the-grand-canyon-with-epic-71-day-hike-2019-05-09">https://www.cbsnews.com/amp/news/documenting-the-grand-canyon-with-epic-71-day-hike-2019-05-09</a><br />
<a href="https://www.npr.org/2019/02/24/697028570/overcoming-a-long-bitter-relationship-grand-canyon-and-tribes-mark-centennial">Overcoming A &#8216;Long, Bitter Relationship,&#8217; Grand Canyon And Tribes Mark Centennial</a><br />
<a href="https://fronterasdesk.org/content/737036/grand-canyon-national-park-turns-100-it-collaborates-tribes">As Grand Canyon National Park Turns 100, It Collaborates With Tribes &#8211; Fronteras</a></p>
<p><strong>Coronavirus</strong><br />
<a href="https://www.nps.gov/grca/learn/news/grand-canyon-national-park-closed-04-01-2020.htm">Grand Canyon National Park Closed</a><br />
<a href="https://thehill.com/policy/energy-environment/490277-grand-canyon-remains-open-while-officials-push-for-its-closure">Grand Canyon remains open while employees, local officials push for its closure </a></p>
<p><strong>Elsewhere on the Web</strong><br />
<a href="https://www.grandcanyon.org/">grandcanyon.org/</a> &#8211; <a href="https://twitter.com/GCConservancy">@GCConservancy</a></p>
<p><strong>Grand Canyon Centennial Protection Act</strong><br />
This month, House Democrats will vote on the Grand Canyon Centennial Protection Act to keep this iconic landscape safe from mining forever.<br />
<a href="https://www.congress.gov/bill/116th-congress/house-bill/1373">https://www.congress.gov/bill/116th-congress/house-bill/1373</a><br />
<a href="https://naturalresources.house.gov/imo/media/doc/Grand%20Canyon%20Centennial%20Protection%20Act%20History.pdf">PDF</a><br />
<iframe title="Support the Grand Canyon Centennial Protection Act" width="640" height="360" src="https://www.youtube.com/embed/vsq4PfE0G2k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>Geology</strong><br />
The chasm was carved by the Colorado River carved over the last 1.7-4.5 million years. The layer cake geology expose rock strata more than a billion years old.</p>
<p><strong>Great Unconformity</strong><br />
<a href="https://www.nationalgeographic.com/science/2018/12/part-earths-crust-went-missing-glaciers-may-be-why-geology">Earth is missing a huge part of its crust. Now we may know why. &#8211; National Geographic</a><br />
<a href="https://www.lpi.usra.edu/science/treiman/greatdesert/workshop/greatunconf">The Great Unconformity</a></p>
<p><strong>Indigenous Roots</strong><br />
Humans have lived inside and around the canyon for at least 11,000 years. Indigenous people who have resided in the Grand Canyon include the <a href="/dine">Diné (Navajo)</a>, <a href="/hualapai">Hualapai</a>, Huavasupai, <a href="/hopi">Hopi</a> and Kaibob Poitute.</p>
<blockquote class="wp-embedded-content" data-secret="wUvfghspEQ"><p><a href="https://planeta.com/dine/">Diné = Navajo</a></p></blockquote>
<p><iframe title="&#8220;Diné = Navajo&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/dine/embed/#?secret=wUvfghspEQ" data-secret="wUvfghspEQ" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="PxoSphXcte"><p><a href="https://planeta.com/havasupai/">Havasupai</a></p></blockquote>
<p><iframe title="&#8220;Havasupai&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/havasupai/embed/#?secret=PxoSphXcte" data-secret="PxoSphXcte" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="kZcfXq40ar"><p><a href="https://planeta.com/hopi/">Hopi</a></p></blockquote>
<p><iframe title="&#8220;Hopi&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/hopi/embed/#?secret=kZcfXq40ar" data-secret="kZcfXq40ar" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="CU95wUpKNH"><p><a href="https://planeta.com/hualapai/">Hualapai</a></p></blockquote>
<p><iframe title="&#8220;Hualapai&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/hualapai/embed/#?secret=CU95wUpKNH" data-secret="CU95wUpKNH" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="FvT5fGePxx"><p><a href="https://planeta.com/zuni/">Zuni</a></p></blockquote>
<p><iframe title="&#8220;Zuni&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/zuni/embed/#?secret=FvT5fGePxx" data-secret="FvT5fGePxx" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><strong>Conservation</strong><br />
U.S. President Theodore Roosevelt visited the Grand Canyon in 1903 and in 1908 proclaimed it a national monument, and in 1919 the Grand Canyon was declared a <a href="/national-park">national park</a>. The canyon extends beyond the park. On the south side of the gorge about a third of the canyon wall lie within the park.</p>
<p><strong>Tourism</strong><br />
Railroads built lodges in national parks as part of the &#8216;See America First&#8217; campaign begun in the early 1900s.</p>
<p>In 1901 a 64-mile (102 kilometers) railroad connected the town of Williams to the South Rim and tourists began arriving in serious numbers to the &#8220;destination resort.&#8221; The El Tovar Hotel was completed in 1905 and in 1922 Phantom Ranch provided accommodation on the canyon floor. Today reservations for Phantom Ranch are made a year in advance.</p>
<p>On the North Rim Grand Canyon Lodge was one of the last hotels built in the western United States. It first opened in 1928 and was rebuilt and re-opened after a fire in 1936.</p>
<p>When the Union Pacific Railroad ceased passenger operations in 1971, it donated the lodge and cabins to the National Park Service which leases the buildings to a concessionaire.</p>
<p>Tourism numbers have increased and today more than four million visit the park on an annual basis. That said, the average stay is less than a day.</p>
<p><strong>Hiking</strong><br />
Overnight hiking requires a <a href="/backcountry">backcountry</a> use permit. Day hikes do not require a permit or extra fee.</p>
<p><strong>Colorado River</strong><br />
The <a href="/colorado-river">Colorado River</a> flows along the bottom of the canyon. In the 277-mile stretch, the river drops 2,000 feet. Stretches of tranquil water alternate with white-water rapids. Each year more than 20,000 people run the river. Because of the enormous depth of Grand Canyon, the river is visible only from certain viewpoints. It is a two-day hike to the river and back from the South Rim. It&#8217;s a longer trip from the North Rim.</p>
<p>The Colorado River is not the only factor responsible for the width of the canyon. The gap between the North and South rims is the result of erosion.</p>
<p>The rocks that were exposed by the Colorado River have broken down over millions of years.</p>
<blockquote class="wp-embedded-content" data-secret="oVag5Mg7se"><p><a href="https://planeta.com/colorado-river/">Colorado River</a></p></blockquote>
<p><iframe title="&#8220;Colorado River&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/colorado-river/embed/#?secret=oVag5Mg7se" data-secret="oVag5Mg7se" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><strong>Rims</strong><br />
The Canyon has traveler services at the South and North Rim. Few travelers visit both rims on a single visit. The journey takes at least 216 miles (346 kilometers).</p>
<p>Due to the north rim&#8217;s higher elevation (8,000 feet or 2,438 meters), it is open to visitors only from mid-May to mid-November. The north rim is visited by only 10% of all Grand Canyon visitors.</p>
<p><strong>South Rim</strong><br />
The South Rim is open 365 days a year. The South Rim also has its own airport. The South Rim of Grand Canyon averages 7,000 feet (2,134 meters).</p>
<p><strong>North Rim</strong><br />
The North Rim can get heavy snowfall during the winter months. The road into the North Rim (Highway 67) is closed from the first heavy snow in November or early December to mid-May.</p>
<p><strong>Viewpoints</strong> &#8212; For the best views of the canyon from the north rim are three developed viewpoints: Point Imperial, Cape Royal, Bright Angel Point. At 8,803 feet Point Imperial is the highest overlook. Bright Angel Point is a quarter mile (400 meters) from Grand Canyon Lodge and follows a narrow trail. A fourth viewpoint, Point Sublime, is the western-most of the outlooks. Inquire about road conditions before heading out.</p>
<p><strong>Lodging</strong><br />
The only lodging inside the north rim section of the park is the Grand Canyon Lodge &#8212; <a href="http://www.grandcanyonnorthrim.com">http://www.grandcanyonnorthrim.com</a> &#8212; which has motel rooms and cabins. A spacious dining room offers a magnificent view of the canyon. The lodge is operated by Xanterra Parks and Resorts, a park management company contracted by the National Park Service.</p>
<p>The original Grand Canyon Lodge was destroyed by fire and rebuilt in 1937 by architect Gilbert Stanley Underwood. Its rustic construction of limestone walls and timbered ceilings is a National Historic Landmark.</p>
<p><strong>Forests</strong><br />
Autumn is a beautiful time of year to visit as the Aspen trees change color and contrast with the greenery of the Ponderosa Pines.</p>
<p>Forest fires destroyed a large chunk of the forest on both sides of Highway 67 south of Jacob Lake. Aspen trees are the first to regenerate.</p>
<p><strong>Getting There</strong><br />
Access to the Grand Canyon is by land or air. The north rim is six hours driving from Las Vegas and three hours from Zion National Park. The south rim has two entrances, one on Highway 64 from Flagstaff and Williams, the other also on Highway 64 via Cameron and Highway 89.</p>
<p>The Amtrak train service serves Williams. The Grand Canyon Railway &#8212; http://www.thetrain.com &#8212; offers travelers a two-hour ride in restored 1920s Harriman coaches. Departures from Williams are at 9am and 1030am. Grand Canyon Airport is eight miles south of Grand Canyon Village on the South Rim. Commuter lines fly daily to and from Las Vegas.</p>
<p><strong>Information Please</strong><br />
<strong>Entrance Fees</strong> &#8212; The entrance fee is valid for seven consecutive days from the date of purchase. A National Parks Pass covers admission to all national parks for one year. There are other promotions, including the Golden Eagle Passport and Golden Age Passport.</p>
<p><strong>Visitors Center</strong> &#8212; Visitor Centers on both the North and South Rim offer park information, interpretive exhibits and a bookstore. Rangers are on duty to answer questions and help travelers arrange a visit suited to individual needs. Open daily 8am-6pm.</p>
<p><strong>Altitude</strong> &#8212; Visitors with respiratory or heart problems may experience difficulties. All walking at this elevation can be strenuous.</p>
<p><strong>Safety</strong> &#8212; Be aware of water availability and changing weather. Many hikers have died due to heatstroke and dehydration. More than 250 people are rescued from the canyon each year. Avoid hiking in the heat of day (10am to 4pm) and do not attempt to hike to the river and back in one day.<br />
<strong>Ranger Programs</strong> &#8212; National Park Service rangers offer a wide variety of interpretive programs seasonally on the North Rim. All ranger programs are free and open to the public.</p>
<p><strong>Recycling</strong> &#8212; Grand Canon National Park has one of the most comprehensive recycling programs of any national park. Dispose of materials that can be recycled &#8212; paper, aluminum cans &#8212; in specially marked recycling bins.</p>
<p><strong>Reservations</strong> &#8212; Reservations for camping and lodging are essential.</p>
<p><strong>Parks Pass</strong> &#8212; The National Parks Pass can be purchased for and admits the pass holder and accompanying passengers in a private vehicle to all national parks for one year.</p>
<p><strong>Time</strong> &#8212; <a href="/arizona">Arizona</a> remains on Mountain Standard Time (MST) year-round. Daylight Saving Time is not observed, except on the Navajo Reservation.</p>
<p><strong>Wildlife Tips</strong><br />
Never approach wild animals. Take pictures of wild animals from the safety of your vehicle. It is dangerous and illegal to feed wild animals in a national park. Violators will be fined.</p>
<p><strong>Point Imperial</strong><br />
<a href="https://www.americansouthwest.net/arizona/grand_canyon/point-imperial.html">American Southwest</a><br />
<a href="https://www.tripadvisor.com/Attraction_Review-g143028-d146581-Reviews-Point_Imperial_Drive-Grand_Canyon_National_Park_Arizona.html">TripAdvisor</a></p>
<p><strong>Photos</strong><br />
<a title="Super Moon Rising over Grand Canyon National Park - January 1, 2018" href="https://www.flickr.com/photos/grand_canyon_nps/24617178377/in/contacts/" data-flickr-embed="true"><img src="https://farm5.staticflickr.com/4637/24617178377_68a2ab5946.jpg" alt="Super Moon Rising over Grand Canyon National Park - January 1, 2018" width="500" height="326" /></a><script async src="//embedr.flickr.com/assets/client-code.js" charset="utf-8"></script></p>
<p><strong>Embedded Tweets</strong></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">I pledge to travel green by carrying a reusable water bottle, recycling my trash, and riding the shuttle buses during my visit. <a href="https://twitter.com/hashtag/GoGrand?src=hash&amp;ref_src=twsrc%5Etfw">#GoGrand</a> <a href="https://twitter.com/hashtag/GrandCanyonPledge?src=hash&amp;ref_src=twsrc%5Etfw">#GrandCanyonPledge</a> <a href="https://twitter.com/hashtag/NationalParkWeek?src=hash&amp;ref_src=twsrc%5Etfw">#NationalParkWeek</a> <a href="https://t.co/HJ95kYEzTi">https://t.co/HJ95kYEzTi</a> -mq <a href="https://t.co/wu9D04rLHg">pic.twitter.com/wu9D04rLHg</a></p>
<p>&mdash; Grand Canyon NPS (@GrandCanyonNPS) <a href="https://twitter.com/GrandCanyonNPS/status/1122520596632559617?ref_src=twsrc%5Etfw">April 28, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Features</strong></p>
<blockquote class="wp-embedded-content" data-secret="8CisQKJkdq"><p><a href="https://planeta.com/john-wesley-powell/">John Wesley Powell</a></p></blockquote>
<p><iframe title="&#8220;John Wesley Powell&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/john-wesley-powell/embed/#?secret=8CisQKJkdq" data-secret="8CisQKJkdq" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="074EppClI2"><p><a href="https://planeta.com/colorado-plateau/">Colorado Plateau</a></p></blockquote>
<p><iframe title="&#8220;Colorado Plateau&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/colorado-plateau/embed/#?secret=074EppClI2" data-secret="074EppClI2" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="oVag5Mg7se"><p><a href="https://planeta.com/colorado-river/">Colorado River</a></p></blockquote>
<p><iframe title="&#8220;Colorado River&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/colorado-river/embed/#?secret=oVag5Mg7se" data-secret="oVag5Mg7se" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="uDWpcjUXD9"><p><a href="https://planeta.com/grand-circle/">Grand Circle Travel in the USA</a></p></blockquote>
<p><iframe title="&#8220;Grand Circle Travel in the USA&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/grand-circle/embed/#?secret=uDWpcjUXD9" data-secret="uDWpcjUXD9" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><strong>Planeta.com</strong></p>
<blockquote class="wp-embedded-content" data-secret="IKzFw3gYRi"><p><a href="https://planeta.com/wild-usa/">Wild USA</a></p></blockquote>
<p><iframe title="&#8220;Wild USA&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/wild-usa/embed/#?secret=IKzFw3gYRi" data-secret="IKzFw3gYRi" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="lPuYJOyIqP"><p><a href="https://planeta.com/arizona/">Arizona</a></p></blockquote>
<p><iframe title="&#8220;Arizona&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/arizona/embed/#?secret=lPuYJOyIqP" data-secret="lPuYJOyIqP" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="TEzv94HceH"><p><a href="https://planeta.com/parks/">Parks</a></p></blockquote>
<p><iframe title="&#8220;Parks&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/parks/embed/#?secret=TEzv94HceH" data-secret="TEzv94HceH" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<blockquote class="wp-embedded-content" data-secret="tr26gT2LQu"><p><a href="https://planeta.com/world-heritage/">World Heritage</a></p></blockquote>
<p><iframe title="&#8220;World Heritage&#8221; &#8212; Planeta.com" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://planeta.com/world-heritage/embed/#?secret=tr26gT2LQu" data-secret="tr26gT2LQu" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">TAGS: <a href="https://planeta.com/tag/americafirst/" rel="tag">americafirst</a> <a href="https://planeta.com/tag/arizona/" rel="tag">arizona</a> <a href="https://planeta.com/tag/grand-canyon/" rel="tag">grand canyon</a> <a href="https://planeta.com/tag/indigenous/" rel="tag">Indigenous</a> <a href="https://planeta.com/tag/lodge/" rel="tag">lodge</a> <a href="https://planeta.com/tag/national-park/" rel="tag">National Park</a> <a href="https://planeta.com/tag/park/" rel="tag">park</a> <a href="https://planeta.com/tag/rim/" rel="tag">rim</a> <a href="https://planeta.com/tag/usa/" rel="tag">usa</a></span>		
		 	</footer><!-- .entry-footer -->
	
	
</article><!-- #post-## -->


			
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/grand-canyon/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://planeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="073ae5521e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area col-sm-4 col-md-4 sidebar" role="complementary">
	<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" class="search-form" action="https://planeta.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Updates</h3>		<ul>
											<li>
					<a href="https://planeta.com/palenque/">Palenque</a>
									</li>
											<li>
					<a href="https://planeta.com/bears-ears/">Bears Ears National Monument</a>
									</li>
											<li>
					<a href="https://planeta.com/sorry-day/">Sorry Day</a>
									</li>
											<li>
					<a href="https://planeta.com/grand-canyon/" aria-current="page">Grand Canyon National Park</a>
									</li>
											<li>
					<a href="https://planeta.com/bike-month/">May is Bike Month</a>
									</li>
					</ul>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Latest Tweets</h3><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-lang="en" data-width="240" data-height="400" href="https://twitter.com/planetanews?ref_src=twsrc%5Etfw">Tweets by planetanews</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Amazon.com</h3><div class="textwidget custom-html-widget"><iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=qf_sp_asin_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;marketplace=amazon&amp;region=US&amp;placement=0262043432&amp;asins=0262043432&amp;linkId=e9c1380ff600910244faec06b6af3239&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no">
</iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=qf_sp_asin_til&ad_type=product_link&tracking_id=ecotravelsinlati&marketplace=amazon&region=US&placement=0735210934&asins=0735210934&linkId=d3412be7de45cee5522a2e5b6958a645&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<iframe style="width:120px;height:240px;" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&OneJS=1&Operation=GetAdHtml&MarketPlace=US&source=ac&ref=tf_til&ad_type=product_link&tracking_id=ecotravelsinlati&marketplace=amazon&region=US&placement=0465042686&asins=0465042686&linkId=6784911abf251d51cbf7256d8222d589&show_border=false&link_opens_in_new_window=false&price_color=333333&title_color=0066c0&bg_color=ffffff">
    </iframe>

<iframe style="width: 120px; height: 240px;" src="//ws-na.amazon-adsystem.com/widgets/q?ServiceVersion=20070822&amp;OneJS=1&amp;Operation=GetAdHtml&amp;MarketPlace=US&amp;source=ac&amp;ref=tf_til&amp;ad_type=product_link&amp;tracking_id=ecotravelsinlati&amp;marketplace=amazon&amp;region=US&amp;placement=1786570807&amp;asins=1786570807&amp;linkId=cab0e925205806b42b6defbb1af959e6&amp;show_border=false&amp;link_opens_in_new_window=false&amp;price_color=333333&amp;title_color=0066c0&amp;bg_color=ffffff" frameborder="0" marginwidth="0" marginheight="0" scrolling="no">
</iframe></div></aside><aside id="text-15" class="widget widget_text"><h3 class="widget-title">Calendar</h3>			<div class="textwidget"><p><iframe style="border-width: 0;" src="https://calendar.google.com/calendar/embed?height=400&amp;wkst=1&amp;bgcolor=%23FFFFFF&amp;src=1c2s6im1aafsn81bhv08dpjqac%40group.calendar.google.com&amp;color=%23125A12&amp;ctz=America%2FLos_Angeles" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside id="recent-comments-4" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.marlene-ehrenberg.com.mx' rel='external nofollow ugc' class='url'>Marlene Ehrenberg Enriquez</a></span> on <a href="https://planeta.com/world-environment-day-2020/#comment-31460">World Environment Day 2020</a></li><li class="recentcomments"><span class="comment-author-link">Ron Mader</span> on <a href="https://planeta.com/world-environment-day-2020/#comment-31456">World Environment Day 2020</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.marlene-ehrenberg.com.mx' rel='external nofollow ugc' class='url'>Marlene Ehrenberg Enriquez</a></span> on <a href="https://planeta.com/world-environment-day-2020/#comment-31453">World Environment Day 2020</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://planeta.com/2020/05/'> May 2020 </option>
	<option value='https://planeta.com/2020/04/'> April 2020 </option>
	<option value='https://planeta.com/2020/03/'> March 2020 </option>
	<option value='https://planeta.com/2020/02/'> February 2020 </option>
	<option value='https://planeta.com/2020/01/'> January 2020 </option>
	<option value='https://planeta.com/2019/12/'> December 2019 </option>
	<option value='https://planeta.com/2019/11/'> November 2019 </option>
	<option value='https://planeta.com/2019/10/'> October 2019 </option>
	<option value='https://planeta.com/2019/09/'> September 2019 </option>
	<option value='https://planeta.com/2019/08/'> August 2019 </option>
	<option value='https://planeta.com/2019/07/'> July 2019 </option>
	<option value='https://planeta.com/2019/06/'> June 2019 </option>
	<option value='https://planeta.com/2019/05/'> May 2019 </option>
	<option value='https://planeta.com/2019/04/'> April 2019 </option>
	<option value='https://planeta.com/2019/03/'> March 2019 </option>
	<option value='https://planeta.com/2019/02/'> February 2019 </option>
	<option value='https://planeta.com/2019/01/'> January 2019 </option>
	<option value='https://planeta.com/2018/12/'> December 2018 </option>
	<option value='https://planeta.com/2018/11/'> November 2018 </option>
	<option value='https://planeta.com/2018/10/'> October 2018 </option>
	<option value='https://planeta.com/2018/09/'> September 2018 </option>
	<option value='https://planeta.com/2018/08/'> August 2018 </option>
	<option value='https://planeta.com/2018/07/'> July 2018 </option>
	<option value='https://planeta.com/2018/06/'> June 2018 </option>
	<option value='https://planeta.com/2018/05/'> May 2018 </option>
	<option value='https://planeta.com/2018/04/'> April 2018 </option>
	<option value='https://planeta.com/2018/03/'> March 2018 </option>
	<option value='https://planeta.com/2018/02/'> February 2018 </option>
	<option value='https://planeta.com/2018/01/'> January 2018 </option>
	<option value='https://planeta.com/2017/12/'> December 2017 </option>
	<option value='https://planeta.com/2017/11/'> November 2017 </option>
	<option value='https://planeta.com/2017/10/'> October 2017 </option>
	<option value='https://planeta.com/2017/09/'> September 2017 </option>
	<option value='https://planeta.com/2017/08/'> August 2017 </option>
	<option value='https://planeta.com/2017/07/'> July 2017 </option>
	<option value='https://planeta.com/2017/06/'> June 2017 </option>
	<option value='https://planeta.com/2017/05/'> May 2017 </option>
	<option value='https://planeta.com/2017/04/'> April 2017 </option>
	<option value='https://planeta.com/2017/03/'> March 2017 </option>
	<option value='https://planeta.com/2017/02/'> February 2017 </option>
	<option value='https://planeta.com/2017/01/'> January 2017 </option>
	<option value='https://planeta.com/2016/12/'> December 2016 </option>
	<option value='https://planeta.com/2016/11/'> November 2016 </option>
	<option value='https://planeta.com/2016/10/'> October 2016 </option>
	<option value='https://planeta.com/2016/09/'> September 2016 </option>
	<option value='https://planeta.com/2016/08/'> August 2016 </option>
	<option value='https://planeta.com/2016/07/'> July 2016 </option>
	<option value='https://planeta.com/2016/06/'> June 2016 </option>
	<option value='https://planeta.com/2016/05/'> May 2016 </option>
	<option value='https://planeta.com/2016/04/'> April 2016 </option>
	<option value='https://planeta.com/2016/03/'> March 2016 </option>
	<option value='https://planeta.com/2016/01/'> January 2016 </option>
	<option value='https://planeta.com/2015/12/'> December 2015 </option>
	<option value='https://planeta.com/2015/11/'> November 2015 </option>
	<option value='https://planeta.com/2014/03/'> March 2014 </option>
	<option value='https://planeta.com/2014/02/'> February 2014 </option>
	<option value='https://planeta.com/2013/08/'> August 2013 </option>
	<option value='https://planeta.com/2012/12/'> December 2012 </option>
	<option value='https://planeta.com/2012/10/'> October 2012 </option>
	<option value='https://planeta.com/2012/09/'> September 2012 </option>
	<option value='https://planeta.com/2011/05/'> May 2011 </option>
	<option value='https://planeta.com/2011/02/'> February 2011 </option>
	<option value='https://planeta.com/2010/10/'> October 2010 </option>
	<option value='https://planeta.com/2010/09/'> September 2010 </option>
	<option value='https://planeta.com/2010/08/'> August 2010 </option>
	<option value='https://planeta.com/2010/05/'> May 2010 </option>
	<option value='https://planeta.com/2009/11/'> November 2009 </option>
	<option value='https://planeta.com/2009/08/'> August 2009 </option>
	<option value='https://planeta.com/2008/12/'> December 2008 </option>
	<option value='https://planeta.com/2008/10/'> October 2008 </option>
	<option value='https://planeta.com/2008/08/'> August 2008 </option>
	<option value='https://planeta.com/2007/10/'> October 2007 </option>
	<option value='https://planeta.com/2007/08/'> August 2007 </option>
	<option value='https://planeta.com/2007/07/'> July 2007 </option>
	<option value='https://planeta.com/2007/01/'> January 2007 </option>
	<option value='https://planeta.com/2005/11/'> November 2005 </option>
	<option value='https://planeta.com/2004/06/'> June 2004 </option>
	<option value='https://planeta.com/2003/11/'> November 2003 </option>
	<option value='https://planeta.com/2003/09/'> September 2003 </option>
	<option value='https://planeta.com/2003/07/'> July 2003 </option>
	<option value='https://planeta.com/2003/06/'> June 2003 </option>
	<option value='https://planeta.com/2003/01/'> January 2003 </option>
	<option value='https://planeta.com/2002/12/'> December 2002 </option>
	<option value='https://planeta.com/2002/11/'> November 2002 </option>
	<option value='https://planeta.com/2002/10/'> October 2002 </option>
	<option value='https://planeta.com/2001/12/'> December 2001 </option>
	<option value='https://planeta.com/2001/03/'> March 2001 </option>
	<option value='https://planeta.com/2000/08/'> August 2000 </option>
	<option value='https://planeta.com/2000/06/'> June 2000 </option>
	<option value='https://planeta.com/2000/05/'> May 2000 </option>
	<option value='https://planeta.com/2000/04/'> April 2000 </option>
	<option value='https://planeta.com/2000/01/'> January 2000 </option>
	<option value='https://planeta.com/1999/07/'> July 1999 </option>
	<option value='https://planeta.com/1999/05/'> May 1999 </option>
	<option value='https://planeta.com/1999/01/'> January 1999 </option>
	<option value='https://planeta.com/1998/10/'> October 1998 </option>
	<option value='https://planeta.com/1998/08/'> August 1998 </option>
	<option value='https://planeta.com/1998/04/'> April 1998 </option>
	<option value='https://planeta.com/1997/11/'> November 1997 </option>
	<option value='https://planeta.com/1997/05/'> May 1997 </option>
	<option value='https://planeta.com/1996/10/'> October 1996 </option>
	<option value='https://planeta.com/1996/01/'> January 1996 </option>
	<option value='https://planeta.com/1995/09/'> September 1995 </option>
	<option value='https://planeta.com/1995/02/'> February 1995 </option>
	<option value='https://planeta.com/1989/05/'> May 1989 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://planeta.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="21">2016</option>
	<option class="level-0" value="769">2017</option>
	<option class="level-0" value="1608">2018</option>
	<option class="level-0" value="2587">2019</option>
	<option class="level-0" value="3273">2020</option>
	<option class="level-0" value="40950">2021</option>
	<option class="level-0" value="40949">2022</option>
	<option class="level-0" value="3323">Adjectives</option>
	<option class="level-0" value="969">Africa</option>
	<option class="level-0" value="973">Americas</option>
	<option class="level-0" value="2219">Animals</option>
	<option class="level-0" value="22">Archives</option>
	<option class="level-0" value="4479">Argentina</option>
	<option class="level-0" value="2795">Art</option>
	<option class="level-0" value="954">Asia</option>
	<option class="level-0" value="960">Australia</option>
	<option class="level-0" value="39519">Bangladesh</option>
	<option class="level-0" value="2836">Belize</option>
	<option class="level-0" value="23">Biodiversity</option>
	<option class="level-0" value="4174">Brazil</option>
	<option class="level-0" value="10">Buzzwords</option>
	<option class="level-0" value="1870">Canada</option>
	<option class="level-0" value="2232">Caribbean</option>
	<option class="level-0" value="2388">Celebrations</option>
	<option class="level-0" value="2757">China</option>
	<option class="level-0" value="4">Cities</option>
	<option class="level-0" value="5">Climate Change</option>
	<option class="level-0" value="3">Collaboration</option>
	<option class="level-0" value="2783">Colombia</option>
	<option class="level-0" value="1138">Communication</option>
	<option class="level-0" value="46">Conscious</option>
	<option class="level-0" value="9">Conscious Travel</option>
	<option class="level-0" value="2703">Costa Rica</option>
	<option class="level-0" value="1309">Countries</option>
	<option class="level-0" value="40277">Culinary</option>
	<option class="level-0" value="24">Culture</option>
	<option class="level-0" value="20">Ecotourism</option>
	<option class="level-0" value="2031">Ecuador</option>
	<option class="level-0" value="25">Education</option>
	<option class="level-0" value="2705">Elsewhere</option>
	<option class="level-0" value="4693">england</option>
	<option class="level-0" value="929">Europe</option>
	<option class="level-0" value="26">Events</option>
	<option class="level-0" value="1712">Faves</option>
	<option class="level-0" value="27">Food</option>
	<option class="level-0" value="3276">France</option>
	<option class="level-0" value="4850">Germany</option>
	<option class="level-0" value="39501">Greece</option>
	<option class="level-0" value="8">Hangouts</option>
	<option class="level-0" value="2106">Hashtags</option>
	<option class="level-0" value="15">Headlines</option>
	<option class="level-0" value="2810">Health</option>
	<option class="level-0" value="39777">Honduras</option>
	<option class="level-0" value="2707">India</option>
	<option class="level-0" value="7">Indigenous</option>
	<option class="level-0" value="28">Indigenous Tourism</option>
	<option class="level-0" value="1442">Inspire</option>
	<option class="level-0" value="2716">Ireland</option>
	<option class="level-0" value="39078">Italy</option>
	<option class="level-0" value="4512">Japan</option>
	<option class="level-0" value="39549">Kenya</option>
	<option class="level-0" value="29">Language</option>
	<option class="level-0" value="30">Learn Spanish</option>
	<option class="level-0" value="31">Local</option>
	<option class="level-0" value="19">Local Travel</option>
	<option class="level-0" value="2">Mexico</option>
	<option class="level-0" value="5734">Middle East</option>
	<option class="level-0" value="2695">Movies</option>
	<option class="level-0" value="2570">Music</option>
	<option class="level-0" value="32">Nature</option>
	<option class="level-0" value="1167">New Zealand</option>
	<option class="level-0" value="30594">norway</option>
	<option class="level-0" value="11">Open Access</option>
	<option class="level-0" value="3113">Overheard</option>
	<option class="level-0" value="17">Parks</option>
	<option class="level-0" value="31547">People</option>
	<option class="level-0" value="2035">Perú</option>
	<option class="level-0" value="18">Planeta.com</option>
	<option class="level-0" value="2920">Pop</option>
	<option class="level-0" value="2112">Quotes</option>
	<option class="level-0" value="14">Responsible</option>
	<option class="level-0" value="35841">Roofdog</option>
	<option class="level-0" value="2775">Russia</option>
	<option class="level-0" value="2152">science</option>
	<option class="level-0" value="2872">shopping</option>
	<option class="level-0" value="12">Social Web</option>
	<option class="level-0" value="2730">South Africa</option>
	<option class="level-0" value="3677">Spain</option>
	<option class="level-0" value="820">Sports</option>
	<option class="level-0" value="16">Sustainable</option>
	<option class="level-0" value="3762">Sweden</option>
	<option class="level-0" value="2490">Technology</option>
	<option class="level-0" value="2273">Transportation</option>
	<option class="level-0" value="13">Travel</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="6">USA</option>
	<option class="level-0" value="2250">Verbs</option>
	<option class="level-0" value="33">Video</option>
	<option class="level-0" value="1598">Water</option>
	<option class="level-0" value="2468">Wildlife</option>
	<option class="level-0" value="34">World Travel</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside></div><!-- #secondary -->
<div class="clearfix"></div>
	</div><!-- content_border-->
</div><!-- content_wrapper-->


<footer class="site-footer-wrapper container" role="contentinfo">
	<div class="site-footer col-sm-12">
		<div class="col-sm-4">
			<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title">Planeta.com</h3>			<div class="textwidget"><p>Developed by Ron Mader in 1994 as a reporter&#8217;s notebook, Planeta.com pioneered online reporting focusing on conscious travel around the globe. The award-winning site is geared toward conscious travelers, hosts and everyone inbetween seeking practical suggestions in the realm of eco-friendly, people-friendly, and place-friendly travel .</p>
</div>
		</div><div class="widget_text widget gum_footer_widget" id=""><h3 class="footer-widget-title">Privacy</h3><div class="textwidget custom-html-widget"><a href="https://planeta.com/privacy-policy/">Privacy Policy</a></div></div>		</div><!-- col-main -->
		<div class="col-sm-4">
			<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title">Tags</h3><div class="tagcloud"><a href="https://planeta.com/tag/2016/" class="tag-cloud-link tag-link-35 tag-link-position-1" style="font-size: 11.140186915888pt;" aria-label="2016 (52 items)">2016</a>
<a href="https://planeta.com/tag/2017/" class="tag-cloud-link tag-link-262 tag-link-position-2" style="font-size: 12.710280373832pt;" aria-label="2017 (68 items)">2017</a>
<a href="https://planeta.com/tag/2018/" class="tag-cloud-link tag-link-755 tag-link-position-3" style="font-size: 15.196261682243pt;" aria-label="2018 (107 items)">2018</a>
<a href="https://planeta.com/tag/2019/" class="tag-cloud-link tag-link-570 tag-link-position-4" style="font-size: 13.495327102804pt;" aria-label="2019 (79 items)">2019</a>
<a href="https://planeta.com/tag/2020/" class="tag-cloud-link tag-link-3275 tag-link-position-5" style="font-size: 11.009345794393pt;" aria-label="2020 (50 items)">2020</a>
<a href="https://planeta.com/tag/africa/" class="tag-cloud-link tag-link-36 tag-link-position-6" style="font-size: 9.9626168224299pt;" aria-label="africa (42 items)">africa</a>
<a href="https://planeta.com/tag/asia/" class="tag-cloud-link tag-link-951 tag-link-position-7" style="font-size: 9.0467289719626pt;" aria-label="asia (35 items)">asia</a>
<a href="https://planeta.com/tag/australia/" class="tag-cloud-link tag-link-94 tag-link-position-8" style="font-size: 18.598130841121pt;" aria-label="australia (196 items)">australia</a>
<a href="https://planeta.com/tag/baseball/" class="tag-cloud-link tag-link-759 tag-link-position-9" style="font-size: 8.392523364486pt;" aria-label="baseball (31 items)">baseball</a>
<a href="https://planeta.com/tag/bikes/" class="tag-cloud-link tag-link-1453 tag-link-position-10" style="font-size: 8.392523364486pt;" aria-label="bikes (31 items)">bikes</a>
<a href="https://planeta.com/tag/biodiversity/" class="tag-cloud-link tag-link-114 tag-link-position-11" style="font-size: 12.317757009346pt;" aria-label="biodiversity (63 items)">biodiversity</a>
<a href="https://planeta.com/tag/canada/" class="tag-cloud-link tag-link-397 tag-link-position-12" style="font-size: 9.3084112149533pt;" aria-label="canada (37 items)">canada</a>
<a href="https://planeta.com/tag/cities/" class="tag-cloud-link tag-link-325 tag-link-position-13" style="font-size: 14.542056074766pt;" aria-label="cities (95 items)">cities</a>
<a href="https://planeta.com/tag/city/" class="tag-cloud-link tag-link-637 tag-link-position-14" style="font-size: 16.766355140187pt;" aria-label="city (140 items)">city</a>
<a href="https://planeta.com/tag/climate/" class="tag-cloud-link tag-link-377 tag-link-position-15" style="font-size: 10.878504672897pt;" aria-label="climate (49 items)">climate</a>
<a href="https://planeta.com/tag/communication/" class="tag-cloud-link tag-link-471 tag-link-position-16" style="font-size: 11.140186915888pt;" aria-label="communication (52 items)">communication</a>
<a href="https://planeta.com/tag/conservation/" class="tag-cloud-link tag-link-122 tag-link-position-17" style="font-size: 8pt;" aria-label="conservation (29 items)">conservation</a>
<a href="https://planeta.com/tag/culture/" class="tag-cloud-link tag-link-391 tag-link-position-18" style="font-size: 11.140186915888pt;" aria-label="culture (51 items)">culture</a>
<a href="https://planeta.com/tag/europe/" class="tag-cloud-link tag-link-261 tag-link-position-19" style="font-size: 13.102803738318pt;" aria-label="europe (73 items)">europe</a>
<a href="https://planeta.com/tag/food/" class="tag-cloud-link tag-link-52 tag-link-position-20" style="font-size: 15.327102803738pt;" aria-label="food (109 items)">food</a>
<a href="https://planeta.com/tag/henderson/" class="tag-cloud-link tag-link-56 tag-link-position-21" style="font-size: 8.6542056074766pt;" aria-label="henderson (33 items)">henderson</a>
<a href="https://planeta.com/tag/indigenous/" class="tag-cloud-link tag-link-59 tag-link-position-22" style="font-size: 17.028037383178pt;" aria-label="Indigenous (146 items)">Indigenous</a>
<a href="https://planeta.com/tag/language/" class="tag-cloud-link tag-link-139 tag-link-position-23" style="font-size: 14.14953271028pt;" aria-label="language (89 items)">language</a>
<a href="https://planeta.com/tag/las-vegas/" class="tag-cloud-link tag-link-204 tag-link-position-24" style="font-size: 15.327102803738pt;" aria-label="las vegas (109 items)">las vegas</a>
<a href="https://planeta.com/tag/links/" class="tag-cloud-link tag-link-2909 tag-link-position-25" style="font-size: 21.607476635514pt;" aria-label="links (327 items)">links</a>
<a href="https://planeta.com/tag/mexico/" class="tag-cloud-link tag-link-79 tag-link-position-26" style="font-size: 22pt;" aria-label="mexico (352 items)">mexico</a>
<a href="https://planeta.com/tag/nature/" class="tag-cloud-link tag-link-38 tag-link-position-27" style="font-size: 12.710280373832pt;" aria-label="nature (68 items)">nature</a>
<a href="https://planeta.com/tag/nevada/" class="tag-cloud-link tag-link-184 tag-link-position-28" style="font-size: 14.411214953271pt;" aria-label="nevada (93 items)">nevada</a>
<a href="https://planeta.com/tag/new-zealand/" class="tag-cloud-link tag-link-65 tag-link-position-29" style="font-size: 13.495327102804pt;" aria-label="new zealand (78 items)">new zealand</a>
<a href="https://planeta.com/tag/oaxaca/" class="tag-cloud-link tag-link-217 tag-link-position-30" style="font-size: 13.88785046729pt;" aria-label="oaxaca (84 items)">oaxaca</a>
<a href="https://planeta.com/tag/park/" class="tag-cloud-link tag-link-375 tag-link-position-31" style="font-size: 10.093457943925pt;" aria-label="park (43 items)">park</a>
<a href="https://planeta.com/tag/parks/" class="tag-cloud-link tag-link-39 tag-link-position-32" style="font-size: 15.065420560748pt;" aria-label="parks (103 items)">parks</a>
<a href="https://planeta.com/tag/radio/" class="tag-cloud-link tag-link-614 tag-link-position-33" style="font-size: 8.5233644859813pt;" aria-label="radio (32 items)">radio</a>
<a href="https://planeta.com/tag/social-web/" class="tag-cloud-link tag-link-136 tag-link-position-34" style="font-size: 8.5233644859813pt;" aria-label="social web (32 items)">social web</a>
<a href="https://planeta.com/tag/south-africa/" class="tag-cloud-link tag-link-40 tag-link-position-35" style="font-size: 9.8317757009346pt;" aria-label="south africa (41 items)">south africa</a>
<a href="https://planeta.com/tag/sports/" class="tag-cloud-link tag-link-252 tag-link-position-36" style="font-size: 10.355140186916pt;" aria-label="sports (45 items)">sports</a>
<a href="https://planeta.com/tag/tourism/" class="tag-cloud-link tag-link-43 tag-link-position-37" style="font-size: 14.280373831776pt;" aria-label="tourism (91 items)">tourism</a>
<a href="https://planeta.com/tag/travel/" class="tag-cloud-link tag-link-44 tag-link-position-38" style="font-size: 13.233644859813pt;" aria-label="travel (75 items)">travel</a>
<a href="https://planeta.com/tag/twitter/" class="tag-cloud-link tag-link-112 tag-link-position-39" style="font-size: 9.3084112149533pt;" aria-label="twitter (37 items)">twitter</a>
<a href="https://planeta.com/tag/unesco/" class="tag-cloud-link tag-link-88 tag-link-position-40" style="font-size: 8.392523364486pt;" aria-label="unesco (31 items)">unesco</a>
<a href="https://planeta.com/tag/usa/" class="tag-cloud-link tag-link-151 tag-link-position-41" style="font-size: 18.728971962617pt;" aria-label="usa (197 items)">usa</a>
<a href="https://planeta.com/tag/vegas/" class="tag-cloud-link tag-link-49 tag-link-position-42" style="font-size: 13.233644859813pt;" aria-label="vegas (74 items)">vegas</a>
<a href="https://planeta.com/tag/water/" class="tag-cloud-link tag-link-152 tag-link-position-43" style="font-size: 11.140186915888pt;" aria-label="water (51 items)">water</a>
<a href="https://planeta.com/tag/wild/" class="tag-cloud-link tag-link-188 tag-link-position-44" style="font-size: 9.0467289719626pt;" aria-label="wild (35 items)">wild</a>
<a href="https://planeta.com/tag/wildlife/" class="tag-cloud-link tag-link-207 tag-link-position-45" style="font-size: 14.14953271028pt;" aria-label="wildlife (89 items)">wildlife</a></div>
</div>		</div><!-- col-main -->
		<div class="col-sm-4">
			<div class="widget gum_footer_widget" id=""><h3 class="footer-widget-title"><a class="rsswidget" href="http://api.flickr.com/services/feeds/photos_public.gne?id=19047782@N00&#038;lang=en-us&#038;format=rss_200"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://planeta.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.flickr.com/photos/planeta/">New photos / artwork</a></h3><ul><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/49935177611/'>Las Vegas 05.2020</a></li><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/49935467257/'>Las Vegas 05.2020</a></li><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/49934652943/'>Las Vegas 05.2020</a></li><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/49935466632/'>Las Vegas 05.2020</a></li><li><a class='rsswidget' href='https://www.flickr.com/photos/planeta/49934652178/'>Las Vegas 05.2020</a></li></ul></div>		</div><!-- col-main -->
		
		<div class="clearfix"></div>
			
			
	</div><!-- site-footer -->
	
	<div class="clearfix"></div>
	<div class="col-sm-12 copyright">
		<div class="col-sm-4"></div>
		<div class="col-sm-4 pull-right themeby">	Theme by		
		<a href="https://wpfig.com/" target="_blank" rel="designer" >WPFig</a></div>
		<div class="clearfix"></div>
	</div>
</footer><!-- .site-footer-wrapper -->

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/planeta.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://planeta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4118'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4118'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdlIYMUAAAAAKtJ90ba7YJPTNZuxnNf7U-HEElT&#038;ver=3.0'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='https://planeta.com/wp-content/themes/smart-magazine/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='https://planeta.com/wp-includes/js/comment-reply.min.js?ver=7a59b9cae94ecf082993b6cd9e8833b3'></script>
<script type='text/javascript' src='https://planeta.com/wp-includes/js/wp-embed.min.js?ver=7a59b9cae94ecf082993b6cd9e8833b3'></script>
<script async="async" type='text/javascript' src='https://planeta.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
    <script>
    /(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
    </script>
    <script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LdlIYMUAAAAAKtJ90ba7YJPTNZuxnNf7U-HEElT',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

</body>
</html>
